• Resolved ranaharoon322

    (@ranaharoon322)


    The plugin generated 1 character of unexpected output during activation. If you notice “headers already sent” messages, problems with syndication feeds or other issues, try deactivating or removing this plugin.

    this error after latest update just update it and got this then stop everything like Divi theme builder and many other plugins stoped working please fix asap!

Viewing 5 replies - 1 through 5 (of 5 total)
  • Alexem Studio

    (@alexeaccess)

    Same problem here!! Also preventing me to add items in my library! :////

    ranaharoon322

    (@ranaharoon322)

    just roll back all will be fine!

    Plugin Contributor ijas_acowebs

    (@ijasacodez)

    Sorry for the inconvenience, we are checking the same, we will be releasing and update with the fix asap. Please roll back to the previous version.

    Plugin Contributor ijas_acowebs

    (@ijasacodez)

    We have just released an update with the fix (an extra character ‘-‘ in one of the php files), sorry for the inconvenience caused and thanks for reporting the same. Please update the plugin to 3.5.7

    Plugin Contributor ijas_acowebs

    (@ijasacodez)

    Hope the update (3.5.7) have fixed the issue, closing this thread, please feel free to open a new thread if you any further queries.

Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.