Support » Fixing WordPress » Fix 2.7 to use WP_Widget ?

  • Is there anyway to modify 2.7 code to jive with the new class “WP_Widget” which seems to be required for new plugins?

    Old versions of widgets should be available for download.

  • The topic ‘Fix 2.7 to use WP_Widget ?’ is closed to new replies.