• Resolved rohyer


    I’m configuring predis with redis-cache on my WordPress site. It is hosted on an AWS server.

    I added the initial settings in wp-config.php by defining the variables and after that the Redis status in the WordPress panel went to reachable, however the filesystem remains disabled and the status is not enabled. Do you have any tips that could help me resolve this?

    Thank you in advance for your attention.

    • This topic was modified 2 weeks, 4 days ago by rohyer.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.