Support » Networking WordPress » File is deprecated? help!

  • ucl

    (@theuclounge)


    I updated wordpress and this message came up

    “The wp-content/blogs.php file is deprecated. Please remove it and update your server rewrite rules to use wp-includes/ms-files.php instead.”

    I have no idea what this means or how to do it, can someone please explain this so it is easy to understand?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘File is deprecated? help!’ is closed to new replies.