Support » Fixing WordPress » Feed error, Unable to access /xxxx/wp-includes/pomo/entry.php

  • Hi, since yesterday I get this error in the feed, after few days it was working fine (I made no change):

    Warning: require_once() [function.require-once]: Unable to access /xxx/wp-includes/pomo/entry.php in /xxx/wp-includes/pomo/translations.php on line 10

    Warning: require_once(/xxx/wp-includes/pomo/entry.php) [function.require-once]: failed to open stream: No such file or directory in /xxx/wp-includes/pomo/translations.php on line 10

    What could be?
    Thank you

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Feed error, Unable to access /xxxx/wp-includes/pomo/entry.php’ is closed to new replies.