Support » Installing WordPress » Fatel error, when upgrade to 2.2.1

  • After upgrade to version 2.2.1, then restore database (backup from version 2.1), it showed the “Fatal error: Cannot unset string offsets in /home/qingfang/public_html/wp-includes/widgets.php on line 307”.
    What can I do??
    Help please!!!

  • The topic ‘Fatel error, when upgrade to 2.2.1’ is closed to new replies.