WordPress.org

Forums

Google Analytics by Yoast
Fatal error with version 4.3.2 on wordpress 3.5.1 (1 post)

  1. Gary
    Member
    Posted 2 years ago #

    After upgrading to 4.3.2 received:
    Fatal error: Cannot use string offset as an array in /home/content/46/7138346/html/wordpress/wp-content/plugins/google-analytics-for-wordpress/admin/class-admin.php on line 344

    http://wordpress.org/extend/plugins/google-analytics-for-wordpress/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Google Analytics by Yoast
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic