• I have noted an error on a couple sites, fatal error ‘require_once(): Failed opening required ‘leaflet-core.php’

    This happened recently and seems to only be related to leaflet-maps-marker-pro/leaflet-core.php?

Viewing 1 replies (of 1 total)
  • Plugin Author RobertHarm

    (@harmr)

    Hi,
    please try re-uploading the current plugin package from mapsmarker.com/download and overwriting the files on your server. If this does not help, please temporarily disable all other plugins to verify if this is caused by a plugin conflict. If this still does not work, please open a support ticket at mapsmarker.com/helpdesk (as this forum is for free support only)
    thx,
    Robert

Viewing 1 replies (of 1 total)
  • The topic ‘Fatal error requiring php’ is closed to new replies.