Support » Plugin: YITH WooCommerce Ajax Product Filter » Fatal error: require_once(): Failed opening required

  • Resolved darthmonkey74

    (@darthmonkey74)


    Hi,

    Since the latest update I am getting the folling error in the WordPress Admin dashboard.

    Fatal error: require_once(): Failed opening required ‘plugin-fw/lib/yit-plugin-panel-wc.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/akhanani/public_html/wp-content/plugins/yith-woocommerce-ajax-navigation/includes/class.yith-wcan-admin.php on line 160

    Can you help?

    https://wordpress.org/plugins/yith-woocommerce-ajax-navigation/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Fatal error: require_once(): Failed opening required’ is closed to new replies.