Support » Plugin: InPost for WooCommerce » fatal error -PILNE!

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Support inpostsupport

    (@inpostsupport)

    Dzień dobry,

    proszę o informację jaką wersję WooCommerce oraz WP.
    Ponadto proszę o informację jaką wersję PHP posiada Pan na swoim serwerze.

    W celu omówienia indywidualnie problemu proszę o kontakt mailowy pod adresem plugin@inpost.pl

    Pozdrawiam,
    Ewelina Bulińska

    Gryzie się z innymi wtyczkami które importują wcześniej klasę fpdf – polecam wykomentowanie jeśli jest dalej problem 🙁

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘fatal error -PILNE!’ is closed to new replies.