WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Fatal Error on version 1.04 in Frontend

[Resolved] Fatal Error on version 1.04 in Frontend

Viewing 1 replies (of 1 total)
  • Plugin Author timwhitlock

    @timwhitlock

    Thanks for reporting this.

    It was a bug in dependency loading that I missed due to sharing the Twitter library with another plugin.

    Fixed in 1.0.5

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Fatal Error on version 1.04 in Frontend’ is closed to new replies.