Support » Plugin: QR Code Woocommerce » Fatal error on update

  • PHP Parse error: syntax error, unexpected ‘)’ in /var/www/html/wp-content/plugins/qr-code-woocommerce/includes/class-woo-admin-panel.php on line 162

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Fatal error on update’ is closed to new replies.