Support » Plugin: PowerPack for LearnDash » Fatal Error On Latest Update

  • Resolved ukbestrong

    (@ukbestrong)


    Hi – getting this fatal error after updating today.

    Warning: require_once(/var/www/html/wp-content/plugins/powerpack-for-learndash/vendor/autoload.php): failed to open stream: No such file or directory in /var/www/html/wp-content/plugins/powerpack-for-learndash/learndash-powerpack.php on line 24

    Fatal error: require_once(): Failed opening required ‘/var/www/html/wp-content/plugins/powerpack-for-learndash/vendor/autoload.php’ (include_path=’.:/opt/php/7.4/lib/php’) in /var/www/html/wp-content/plugins/powerpack-for-learndash/learndash-powerpack.php on line 24

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.