Support » Plugin: Popup by Supsystic » Fatal error: Cannot redeclare class Twig_Autoloader in /home/elriop22/public_htm

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author supsystic

    (@supsysticcom)

    Hello.
    Please try to load new version of our plugin. In some part of your WordPress site some other plugin or theme use Twig engine. In latest version – 1.1.5 – we added additional check before including this library.

    Plugin Author supsystic

    (@supsysticcom)

    Hi!
    Please tell me – has your problem been resolved?

    Best regards,
    supsystic.team

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Fatal error: Cannot redeclare class Twig_Autoloader in /home/elriop22/public_htm’ is closed to new replies.