Support » Plugin: Sydney Toolbox » Fatal error after updationg the pugin

  • Resolved yosraa

    (@yosraa)


    Hello, I’ve updated Sydney theme and Sydney toolbox plugin but my site is crashed!!!

    Warning: require_once(/var/www/html/wp-content/plugins/sydney-toolbox/inc/elementor/block-testimonials.php): failed to open stream: No such file or directory in /var/www/html/wp-content/plugins/sydney-toolbox/sydney-toolbox.php on line 86

    Fatal error: require_once(): Failed opening required ‘/var/www/html/wp-content/plugins/sydney-toolbox/inc/elementor/block-testimonials.php’ (include_path=’.:/usr/local/lib/php’) in /var/www/html/wp-content/plugins/sydney-toolbox/sydney-toolbox.php on line 86

    Can you help please ? 11/July/2018

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Fatal error after updationg the pugin’ is closed to new replies.