Support » Plugin: Display Categories Widget » Fatal error after updating to 3.0

  • Resolved ripei

    (@ripei)


    After updating to the latest version, this plugin caused a fatal error.

    Parse error: syntax error, unexpected ‘?’ in /…/www/wordpress/wp-content/plugins/display-categories-widget/display_categories_widget.php on line 214

    Any help with this?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Fatal error after updating to 3.0’ is closed to new replies.