Support » Plugin: Hikari Enhanced Comments » fatal error

  • Fatal error.

    May be your plugin can’t work together with “Watermark RELOADED” plugin.

    After i enable your plugin i see this error: Sorry, Watermark RELOADED requires PHP 5.0 or higher. Please deactivate Watermark RELOADED.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘fatal error’ is closed to new replies.