Support » Fixing WordPress » Fata Error

  • i am getting the following fatal error message.. can any one pls help to get out of it..

    Warning: require_once(/home/pravuee8/public_html/propertymatrix.co.in/wp-config.php) [function.require-once]: failed to open stream: Permission denied in /home/pravuee8/public_html/propertymatrix.co.in/wp-load.php on line 29

    Fatal error: require_once() [function.require]: Failed opening required ‘/home/pravuee8/public_html/propertymatrix.co.in/wp-config.php’ (include_path=’.:/usr/local/altphp/lib/php’) in /home/pravuee8/public_html/propertymatrix.co.in/wp-load.php on line 29

    Pls pls…

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Fata Error’ is closed to new replies.