WordPress.org

Support

Support » Plugins and Hacks » User Groups » [Resolved] FastCGI Error

[Resolved] FastCGI Error

  • obsessedwithfilm

    @obsessedwithfilm

    Hi,

    Got a bunch of error messages in our Nginx error log that seem to be related to this plugin:

    2012/11/19 15:51:40 [error] 864#0: *860816 FastCGI sent in stderr: “PHP message: PHP Warning: _() expects exactly 1 parameter, 2 given in /var/www/xxxxxxxxx/wp-content/plugins/user-groups/user-groups.php on line 487”

    http://wordpress.org/extend/plugins/user-groups/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] FastCGI Error’ is closed to new replies.
Skip to toolbar