Support » Fixing WordPress » Failed opening required '/home/u621082701/public_html/webku/wp-includes/load.php

  • i’ve been re-install the latest version but it doesnt work.. HELP ME!
    Fatal error: require(): Failed opening required ‘/home/u621082701/public_html/webku/wp-includes/load.php’ (include_path=’.:/opt/php-5.5/pear’) in /home/u621082701/public_html/webku/wp-settings.php on line 21

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Failed opening required '/home/u621082701/public_html/webku/wp-includes/load.php’ is closed to new replies.