WordPress.org

Support

Support » How-To and Troubleshooting » Exploit phoenix exploit kit 2219

Exploit phoenix exploit kit 2219

  • got infected with the above when on an old release. Upgraded to 3.3.2 which i thought had cured it, but alas not.

    Home page says:

    blluedawwils.aa.am/chisto/dabstepinattack.php

    Explout phoenix kit 2219

    .htaccess seems fine – at a loss as to where else to look to clean it once and for all.

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Exploit phoenix exploit kit 2219’ is closed to new replies.
Skip to toolbar