Support » Plugin: Bilingual Linker » Exacly what I needed, but…

  • It’s a shame, this is exactly what I need for my bilingual blog, but I just can’t get it to work.
    I tried every code possible, all functions I could, researched other people with the same issues and tried all the solutions suggested, tried to put the code everywhere and it just doesn’t work. 🙁

    I hope someone takes this idea and turns this into a better, more “modern” and easy to use plugin, or that the developer updates this plugin, because it’s something we can’t find anywhere right now. :/

  • The topic ‘Exacly what I needed, but…’ is closed to new replies.