Support » Plugin: WP Ajaxify Comments » Even in twenty-ten…

  • hey, it’s even in the theme twenty-ten with disabled plugins little buggy, so I get this WPAC-(/&§$-Shit Error in the url and the reload at response… Something seems to be strange with the selectors and I give one star only (I would give nothing if I could) for the support-mentality. Should I give $19 for having support to this? I think I just save myself a lot of time and will get rid of this buggy plugin asap…

    ps: better you had SELL your plugin and had play with open cards from the beginning instead of giving everytime the same answer over and over again, save your users time…

  • The topic ‘Even in twenty-ten…’ is closed to new replies.