Eval()’d code on line 4? (1 post)

  1. alaminmc
    Posted 1 year ago #

    hello, i have installed a plugin php_execution php to my wordpress website so that i can post in php. but i got this problem when i post in php code. Warning: mysql_connect(): Access denied for user xxxx @localhost (using password: YES) /home1/xxxx/public_html/xxxxxxxr.com/wp-content/plugins/php-execution-plugin/includes/class.php_execution.php(273) : eval()’d code on line 4

    i got this code

    where is the problem and

    how can i fix this problem?

Topic Closed

This topic has been closed to new replies.

About this Topic