Support » Plugin: Disable Gutenberg » Essential

  • Hypaepa

    (@hypaepa)


    Gutenberg, should be disabled directly in WordPress without having to put a new plugin.

  • The topic ‘Essential’ is closed to new replies.