Support » Fixing WordPress » Especially for DianeV

  • Dear Diane,
    In wordpress 2.0 it is under Users where you turn off the wysiwyg. Thanks for all your help and sorry for being so short. Frustration sucks. I just switched from Joomla and I had it down pat. CMS is the best thing to hit the net in a long time, just takes some getting used to as all of them are different. Thanks for your patience!

    Jed
    http://www.aroostook.org/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Actually, you can (should?) turn off in two places:
    a) globally in admin > Options > Writing
    b) per users… as you said above 🙂

    You’re welcome. And moshu’s right — you turn off the wysiwyg in two places (as I posted in one of the earlier threads you started).

    So, I take it that you can now get new lines? That’s great.

    And, yes, you’re right … it’s a hassle when every system you work with is different.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Especially for DianeV’ is closed to new replies.