Support » Plugin: eShop » eshop.po for 5.5.3 ?

  • Resolved igald

    (@igald)


    HI!

    Congrats on 5.5.3!
    Is there a new po file for it? I tried the old one and it doesn’t work anymore.

    Thanks!

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘eshop.po for 5.5.3 ?’ is closed to new replies.