WordPress.org

Forums

eShop
[resolved] eSelect Gateway: Discontinued? (2 posts)

  1. teauser
    Member
    Posted 1 year ago #

    Can the eSelect gateway still being used with the latest version of eShop?

    We are getting the error "Warning: require_once(/home/public_html/dev/wp-content/plugins/eshop/eselect.php) [function.require-once]: failed to open stream: No such file or directory in /home/public_html/dev/wp-content/plugins/eshop/cart-functions.php on line 2535"

    Thanks very much

    http://wordpress.org/plugins/eshop/

  2. esmi
    Forum Moderator
    Posted 1 year ago #

    The eSelect gateway was never officially supported by eShop.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • eShop
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic