WordPress.org

Support

Support » Plugins and Hacks » MailPoet Newsletters » [Resolved] Errors when switch to beta

[Resolved] Errors when switch to beta

  • Just noticed, i got many errors on my website, when switch to beta version, here are some:
    fclose() expects parameter 1 to be resource, boolean given
    fopen failed to open stream:
    fread() expects parameter 1 to be resource, boolean given
    fclose() expects parameter 1 to be resource, boolean given

    maybe it is the answer to my previous question, its a pity, beta looks very convinient to me!

    http://wordpress.org/plugins/wysija-newsletters/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Errors when switch to beta’ is closed to new replies.
Skip to toolbar