Support » Plugin: wp-highlight.js » Errors on each page

  • да бля, конечно совместим с 3.6.1. Вот как теперь откатить до предыдущей версии, чтобы ошибки не выкидывало постоянно?

    Похоже, что теперь конфликтует со всеми моими плагинами: с одними выдает ошибки только в панели администратора, а например с math captcha ошибки выводятся везде

    И даже в wordpress сейчас не могу перейти на произвольную страницу в панели администратора – если ввожу сразу номер. Так что с 3.6.1 никаким боком не совместимо

  • The topic ‘Errors on each page’ is closed to new replies.