WordPress.org

Support

Support » Plugins and Hacks » WP Socializer » Errors during W3C Validation with version 2.49

Errors during W3C Validation with version 2.49

  • Dear all,

    I use this plugin , It’s cool . But on v2.4.9 of the plugin has a W3C validation error at the script that opens with this line:

    Line 199, Column 38: character ";" not allowed in attribute specification list
    function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }

    and

    Line 199, Column 35: start tag was here
    function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }

    Please help me to fix this issue. Thanks

    http://wordpress.org/extend/plugins/wp-socializer/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Errors during W3C Validation with version 2.49’ is closed to new replies.
Skip to toolbar