Support » Plugin: Justified Gallery » Errore alla linea 12628

  • Dettagli dell’errore
    ====================
    Un errore di E_ERROR è stato causato nella linea 12628 del file /var/www/vhosts/giampierocaminiti.it/httpdocs/wp-content/plugins/justified-gallery-premium/includes/fs/lib/includes/class-freemius.php. Messaggio di errore: Uncaught Error: Call to undefined function get_blog_list() in /var/www/vhosts/giampierocaminiti.it/httpdocs/wp-content/plugins/justified-gallery-premium/includes/fs/lib/includes/class-freemius.php:12628
    Stack trace:
    #0 /var/www/vhosts/giampierocaminiti.it/httpdocs/wp-content/plugins/justified-gallery-premium/includes/fs/lib/includes/class-freemius.php(12697): Freemius::get_sites()
    #1 /var/www/vhosts/giampierocaminiti.it/httpdocs/wp-content/plugins/justified-gallery-premium/includes/fs/lib/includes/class-freemius.php(17035): Freemius->get_blog_install_map()
    #2 /var/www/vhosts/giampierocaminiti.it/httpdocs/wp-content/plugins/justified-gallery-premium/includes/fs/lib/includes/class-fs-plugin-updater.php(122): Freemius->has_any_active_valid_license()
    #3 /var/www/vhosts/giampierocaminiti.it/httpdocs/wp-content/plugins/justified-gallery-premium/includes/fs/lib/includes/class-fs-plugin-updater.php(72): FS_Plugin_Updater->filters()
    #4 /var/www/vhosts/giampierocaminiti.it/httpdocs/wp-content/plugins/justified-gallery-

    Versione di WordPress 5.3
    Tema corrente: Shutter Child (versione 1.0)
    Plugin corrente: Justified Gallery (Premium) (versione 1.4.2)
    Versione PHP 7.3.12

    Help please!!!

  • The topic ‘Errore alla linea 12628’ is closed to new replies.