Support » Plugin: Shortcoder » Error WordPress 4.9 update 4.1.3

  • Resolved T3rS

    (@tuca_reis)



    The version 4.2.1 works perfectly in wordpress 4.9, the update appears errors like: plugins \ shortcoder / includes / metadata.php) [function.include-once]: failed to open stream /

    plugins \ shortcoder / includes / import.php) [function.include-once]: failed to open stream /
    among others … Thanks for the plugin! 🙂

    ………………………………………………………………………….

    A versão 4.2.1 funciona perfeitamente no wordpress 4.9, a atualização aparece erros como: plugins\shortcoder/includes/metadata.php) [function.include-once]: failed to open stream /
    plugins\shortcoder/includes/import.php) [function.include-once]: failed to open stream /

    entre outros… Obrigado pelo plugin! 🙂

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Author vaakash

    (@vaakash)

    Hi @tuca_reis,

    Can you please take a screenshot of the error for analysis ?

    Also is the error seen during import ?

    Thanks,
    Aakash

    T3rS

    (@tuca_reis)

    Sorry @vaakash, it was conflict of some plugins along with the theme and some codes, I was afraid of not being able to use the plugin (my favorite). I have faced the entire project … 🙂

    Plugin Author vaakash

    (@vaakash)

    No problem !

    Thanks,
    Aakash

    Hi, I just started getting this error. Has there been any more info on it?

    Thanks!

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Error WordPress 4.9 update 4.1.3’ is closed to new replies.