Support » Theme: P2 » Error with Xampp on Ubuntu

  • Hello, i have just installed P2 Theme in my local WordPress with Xampp on Ubuntu 13.04.

    I get an error:

    Warning: preg_replace_callback(): Compilation failed: internal error: previously-checked referenced subpattern not found at offset 808

    In the line 558 of list-creator.php.

    Anyone knows the problem? Thanks.

    http://wordpress.org/extend/themes/p2/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error with Xampp on Ubuntu’ is closed to new replies.