Twitter Bootstrap Collapse aka Accordian Shortcode
Error with Twitter Bootstrap Collapse plugin (1 post)

  1. jumpstartcarrie
    Posted 2 years ago #

    When using the Twitter Bootstrap Collapse plugin with a WordPress site running version 3.6.1, the following error message was appearing on the console:

    error: not found bootstrapCustomCss.php?ver=3.6.1

    Having checked in the plugins folder, there was indeed no such file! For now, I have commented out line 147 in bootstrap_collapse.php, but a fix in a future release of this plugin would be most appreciated!


Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Twitter Bootstrap Collapse aka Accordian Shortcode
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

  • RSS feed for this topic
  • Started 2 years ago by jumpstartcarrie
  • This topic is not resolved
  • WordPress version: 3.6.1


No tags yet.