WordPress.org

Support

Support » Multisite » Error with the plugin Sabre

Error with the plugin Sabre

  • I installed the plugin “sabre” for my multisite. All the children sites are having this error “Warning: extract() [function.extract]: First argument should be an array in/……../wp-content/plugins/sabre/classes/sabre_class.php on line 457 .

    I understand that it will not work for children sites .Can I still use it for my main site?

    Thank you !

  • The topic ‘Error with the plugin Sabre’ is closed to new replies.
Skip to toolbar