Support » Plugin: Slider, Gallery, and Carousel by MetaSlider - Responsive WordPress Plugin » Error with slider, it is no longer no longer working

  • Resolved putrevus

    (@putrevus)


    VM1716 load-scripts.php?c=0&load[]=admin-bar,jquery-core,jquery-migrate,hoverIntent,utils,common,wp-ajax-response,jquery-color,wp-lists,jquery-ui-core,jquery-ui-wi&load[]=dget,jquery-ui-mouse,jquery-ui-sortable,postbox&ver=4.9.1:18 Uncaught ReferenceError: ajaxurl is not defined

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Contributor kbatdorf

    (@kbat82)

    Hi @putrevus,

    What makes you think this is MetaSlider related? Do you have a link? I can take a closer look.

    Plugin Contributor kbatdorf

    (@kbat82)

    Hi @putrevus,

    I’ll mark this as resolved since we got no further feedback, but please open a new issue if you’re experiencing issues. Thanks

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error with slider, it is no longer no longer working’ is closed to new replies.