Support » Plugin: Frontend Uploader » error with plugin

  • Resolved trancebrothers

    (@trancebrothers)


    hi,

    I installed the plugin and it shows a error and I can’t get access to my dashboard. The error is:

    Warning: require_once(__DIR__/inc/js/wsa.js) [function.require-once]: failed to open stream: No such file or directory in /home/a6292165/public_html/wp-content/plugins/frontend-uploader/lib/php/settings-api/class.settings-api.php on line 55

    how can I fix this?

    thanks

    http://wordpress.org/extend/plugins/frontend-uploader/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘error with plugin’ is closed to new replies.