Support » Plugins and Hacks » [Resolved] Error with php version

[Resolved] Error with php version

  • Hello!

    I installed CM-Answers. And clicked “activate”.
    And I get a message:

    We are sorry, but you need to have at least PHP 5.3 to run this plugin (currently installed version: 5.2.17) – please upgrade or contact your system administrator.

    But its totally wrong! Because I have even higher version installed: php5-5.4.13

    Please fix this. I want to try your plugin and if it is good – I`ll buy a Pro version.


Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Error with php version’ is closed to new replies.