Support » Plugin: WP Ajaxify Comments » Error with php 7.4

  • Resolved brozenberg

    (@brozenberg)


    Deprecated: Unparenthesized a ? b : c ? d : e is deprecated. Use either (a ? b : c) ? d : e or a ? b : (c ? d : e) in /web/htdocs/www.example.com/home/wp-content/plugins/wp-ajaxify-comments/wp-ajaxify-comments.php on line 540

Viewing 1 replies (of 1 total)
  • Plugin Author weweave

    (@weweave)

    Hi @brozenberg,
    Thanks for your comment. We just released version 1.7.0 of WP Ajaxify Comments which should fix the problem.
    Best regards
    Jan

Viewing 1 replies (of 1 total)
  • The topic ‘Error with php 7.4’ is closed to new replies.