Support » Plugin: WooCommerce Wholesale » Error with php 7.2

  • Resolved hotelceleste

    (@hotelceleste)


    When i activate this plugin in with woocommerce 3.6.5 and php 7.2 show this error

    “Questo plugin ha generato 1 carattere di output inatteso durante l’attivazione. Se noti dei messaggi di “headers already sent”, problemi coi feed o altri tipi di problematiche, prova a disattivare o rimuovere questo plugin.”

    With php 5.4 i used your plugin without any error alert.

    Can you fix this bug please ?

  • The topic ‘Error with php 7.2’ is closed to new replies.