WordPress.org

Support

Support » Plugins and Hacks » [Resolved] error with latest Broadcast update

[Resolved] error with latest Broadcast update

  • Hi!

    just updated broadcast and now getting these errors –

    Warning: explode() expects parameter 2 to be string, array given in /home/craft/public_html/wp-content/plugins/threewp-broadcast/ThreeWP_Broadcast.php on line 1550

    Warning: Invalid argument supplied for foreach() in /home/craft/public_html/wp-content/plugins/threewp-broadcast/ThreeWP_Broadcast.php on line 1550

    Ta!

    http://wordpress.org/plugins/threewp-broadcast/

Viewing 1 replies (of 1 total)
  • Ok, SO I just deactivated and reactivated and the error seems to have disappeared – will let you know if it comes back…

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] error with latest Broadcast update’ is closed to new replies.