Support » Plugin: Grid WUD » Error with 1.4.4

  • Resolved Manux_oS

    (@manux_os)


    Hi Danny,

    Thanks for keeping updating this great plugin!

    I updated to 1.4.4 today and my shortcode generates an error.

    Here is my site which you can see the error. TechValue.gr

    And the code i use:

    
    <div class="wud"><?php if( is_front_page())	: ?><?php echo do_shortcode('[gridwud slug="13026,11713,13074,10092,12169" button="1"]'); ?><?php endif;?></div>
    

    Regards

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Error with 1.4.4’ is closed to new replies.