Support » Plugin: Zippy » Error when try to activate Zippy

  • When try to activate the plugin an error message appears:

    Parse error: syntax error, unexpected ‘[‘, expecting ‘)’ in /home/nonodiaz/www/wp-content/plugins/zippy/Zippy.class.php on line 48

    The page I need help with: [log in to see the link]

  • The topic ‘Error when try to activate Zippy’ is closed to new replies.