Support » Plugin: WooCommerce Pay for Payment » Error WC_Cart->tax

  • Resolved javierrguez

    (@javierrguez)


    Get the following error. Apparently because a function is obsolete. I would need an update of the plugin. Thank you.

    Notice: WC_Cart->tax fue llamado con un argumento que está obsoleto desde la versión 2.3! Use WC_Tax:: directly in /wp-includes/functions.php on line 3891

    • This topic was modified 3 years, 2 months ago by javierrguez.
Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error WC_Cart->tax’ is closed to new replies.