Support » Plugin: All-in-One Event Calendar » Error Visual – Top Bar

  • I tried to find the solution for all the forums but even I can not fix it. We present a visual error in the menu bar and content calendar. Try changing the Theme and Off Pluging as suggested but still the error. I install version 1.9 and appear well, to install from 1.9.1 to 1.9.6 is when the error appears. Here is the link to watch it. I would appreciate your help.

    http://wordpress.org/extend/plugins/all-in-one-event-calendar/

  • The topic ‘Error Visual – Top Bar’ is closed to new replies.