Support » Plugin: Simple Google Photos Grid » Error using the plugin

  • Resolved aayaffe

    (@aayaffe)


    This error is shown when using the shortcode:
    Deprecated: Non-static method Simple_Google_Photos_Grid_Shortcode::shortcode() should not be called statically in /app/public/wp-includes/shortcodes.php on line 325

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error using the plugin’ is closed to new replies.