Support » Plugin: YITH WooCommerce Product Add-Ons » Error update 04/04/2017

  • I updated now 04/04/2017 to new version and is giving the following error:

    Warning: include_once(yit-woocommerce-compatibility.php): failed to open stream: No such file or directory in /home/distribu/public_html/loja/wp-content/plugins/yith-woocommerce-product-add-ons/plugin-fw/yit-plugin.php on line 22

    Warning: include_once(): Failed opening ‘yit-woocommerce-compatibility.php’ for inclusion (include_path=’.:/opt/alt/php56/usr/share/pear:/opt/alt/php56/usr/share/php’) in /home/distribu/public_html/loja/wp-content/plugins/yith-woocommerce-product-add-ons/plugin-fw/yit-plugin.php on line 22

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Error update 04/04/2017’ is closed to new replies.