Support » Plugin: Flow-Flow Social Stream » Error: Unsupported get request

  • Resolved philwied

    (@philwied)


    Dear Support Team,

    I really like you Plugin and I am using it on several sites. But I run into troubles regularly with flow flow lite having Problems with API.

    Now on nearly all sites I am using the Plugin, I get the following error message:
    “Plugin received next error message from network API for this feed: Unsupported get request.”

    I tried to log out from Facebook Auth on Settings page and log in again, saving several times, …
    But Nothing helps. How can I solve this Problem?

    Regards

    The page I need help with: [log in to see the link]

Viewing 12 replies - 1 through 12 (of 12 total)
Viewing 12 replies - 1 through 12 (of 12 total)
  • The topic ‘Error: Unsupported get request’ is closed to new replies.