[resolved] error: unable to access (3 posts)

  1. p17berg
    Posted 7 years ago #

    I installed everything as told as in the instructions. But I get al the time the same error (i tried several times).

    Warning: require() [function.require]: Unable to access /storage/mijndomein/users/010802/public/sites/www.sensetives.com/blog/wp-includes/compat.php in /storage/mijndomein/users/010802/public/sites/www.sensetives.com/blog/wp-settings.php on line 203

    Warning: require(/storage/mijndomein/users/010802/public/sites/www.sensetives.com/blog/wp-includes/compat.php) [function.require]: failed to open stream: No such file or directory in /storage/mijndomein/users/010802/public/sites/www.sensetives.com/blog/wp-settings.php on line 203

    Fatal error: require() [function.require]: Failed opening required '/storage/mijndomein/users/010802/public/sites/www.sensetives.com/blog/wp-includes/compat.php' (include_path='.:/usr/share/php:/usr/share/pear') in /storage/mijndomein/users/010802/public/sites/www.sensetives.com/blog/wp-settings.php on line 203

    Who knows what I am doing wrong?

  2. Anna99
    Posted 7 years ago #

    i am having this same problem. i was in my site drafting a post and clicked "save". next thing i know i'm getting this error.

    anyone, please post a response as to how resolve this.

  3. p17berg
    Posted 7 years ago #

    I unzipped the files wrong

Topic Closed

This topic has been closed to new replies.

About this Topic